laravel 中使用 vue单页 怎样兼容 ie

已经引入babel-preset-env 编译后的文件时 es5 的了,但是blade模板中的es6 能有什么办法转换吗?
编译后的文件 会出现 module.exports.default = axios; exports ie也会报错。

分类:   Vue
标签:  

3 条回复

登录后才能进行评论,立即登录?